Install the Luniistore™ under macOS (versions High Sierra 10.13 and later)